Symptoms
- There are more servers than the license allows in 360 Monitoring
- The number of servers is supposed to be lower in general
Cause
The same server got added twice because of multiple agent installation attempts.
Note: For example, servers were added both via the Plesk UI and CLI.
Resolution
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Log in to Plesk 360
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Go to Monitoring > Servers (next to Dashboard)
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Click the "remove server" link under the inactive duplicated server (marked as "offline"):