LDAP Auth

Authentication via LDAP.

Requires Plesk 12.0 and up
Developer Plesk
Category